Login
Nick: Pass:  

  Uebersicht  Suche  Profil  Ungelesene Beitraege seit letztem Besuch
 Home > eBoard
Inhalt

· Home
· Tips & Tricks
· Testberichte
· Einbauberichte
· Lexikon
· CD- & Bücher-Tips
· Forum
· Kleinanzeigen
·
Gallery
· Links
· Kalender
· UserMap
· News
· Herstellernews
· Fachhändler
· Boardregeln (AGB)

Fanshop
test
Neue Foreneinträge
Wer ist Online
Alle Mitglieder: 15 312
Registriert Heute: 0
Registriert Gestern: 0
Mitglied(er) online: 0
Gäste Online: 27

Bitte registrieren Sie sich hier. Als angemeldeter Benutzer nutzen Sie den vollen Funktionsumfang dieser Seite.
Suchen

Service

· Newsletter
· Als Startseite festlegen (nur IE)
· Diese Seite empfehlen
· Top 10

CarHiFi-Forum Sie sind nicht eingeloggt


Nach unten
« vorheriges  nächstes »
Aufsteigend sortiern Absteigend sortieren      print
Autor: Betreff: Eingangsempfindlichkeit zu Hoch !?!?!
Member
Member


Beiträge: 158
Registriert: 1/8/2009
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 29/12/2011 um 19:28  
Hallo,

Habe im Zimmer einen 5.1 Reciever,an dem Chinch Subwoofer OUT abe ich nen T.AMP TA 2400 MK X Dran !
(2x1200 watt rms an 4 ohm)
Daran hängen 2 Blaupunkt VPW1500Pro Subwoofer (1200 watt rms pro woofer) Passt also !
Nun kann ich den Amp voll aufdrehen,aber die Welt an bass ist das noch nicht so ganz !
Meine Frage:

Wie kann ich das Signal vom 5.1 Reciver etwas Verstärken damit ich mehr aus dem PA AMP rausbekomme ?

Ich Weiß ist nicht grad Car HiFi aber vielleicht könnt ihr mir helfen :-)

Danke !!!

P.s. Wenn ich den 5.1 reciever voll aufdrehe knallt auch der bass aber dann sind die 5 Anderen Lautsprecher an der Zerreisgrenze.
Einstellungen des 5.1 Sind alle Obtimal !
Profil anzeigen Nach allen Beiträgen dieses Users suchen
Moderator
Posting Freak

gramsi
Beiträge: 5549
Registriert: 5/8/2005
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 29/12/2011 um 19:34  
wenn man das MainLevel erhöht sollte der Subout auch lauter werden.

Denke mal das ganze musste nur vernünftig einpegeln !

SubOut geht auch ?


____________________
OEM HU
Human Reign@Black Mamba&Eton RSE 80
Soundstream REF 800.2@MP 7.16MK3
Hifonics BRX 6000D@Kove X15
Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen Antwort 1
Gast

Gast
red_folder.gif erstellt am: 29/12/2011 um 22:06  
Level vom Sub-Out höher, oder den Pegel der 5 Lautsprecher runter stellen...

Um welchen Receiver gehts denn?
Antwort 2
Member
Member


Beiträge: 158
Registriert: 1/8/2009
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 1/1/2012 um 14:27  
Hallo,

Also es geht um den Sony STR-DE475 !
Subwoofer steht auf YES !
Entfernung der Lautsprecher ist bis auf den sub auf 0 gestellt !

Weiß nicht weiter :/
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 3
Gast

Gast
red_folder.gif erstellt am: 1/1/2012 um 15:46  
Schau mal hier:

http://pdf.crse.com/manuals/4233503623.pdf

Seite 18 / Seite 31

Stell die Pegel der Lautsprecher runter und/oder den des Subwoofers nach oben.


[Editiert am 1/1/2012 um 15:49 von Cassius]
Antwort 4
Member
Member


Beiträge: 158
Registriert: 1/8/2009
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 8/1/2012 um 13:54  
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 5
Gast

Gast
red_folder.gif erstellt am: 8/1/2012 um 13:58  
Warum kompliert wenns auch einfach geht...

Viel spaß damit...
Antwort 6
Member
Member


Beiträge: 158
Registriert: 1/8/2009
Status: Offline
Geschlecht: männlich
red_folder.gif erstellt am: 8/1/2012 um 15:22  
Hatte alle Pegel bis auf den Subwoofer auf 0 gemacht !
Viel getan hat sich da nicht.
Mein gehäuse ist zu tief abgestimmt...mit der weiche kann ich da den Pegel noch Runterdrehen und das signal verstärken...einfach WOW klappt echt gut :)
Profil anzeigen Nach allen Beiträgen dieses Users suchen Antwort 7
« vorheriges  nächstes »        print
Nach oben


mxBoard, © 2006 by pragmaMx.org, based on eBoard, XMB and XForum

0,038 Sekunden - 50 queries
Impressum
Die Inhalte dieser Seite sind als RSS/RDF-Quelle verfügbar.